自丟網

 找回密碼
 立即注冊
搜索
打印 上一主題 下一主題

zzzcms系統運行環境需求

[復制鏈接]
跳轉到指定樓層
樓主
admin 發表于 3 天前 | 查看: 10|回復: 1 | 只看該作者 回帖獎勵 |倒序瀏覽 |閱讀模式
zzzcms系統運行環境需求

1.要求PHP5.3以上版本,支持windows和linnux主機。
2.環境建議大家使用寶塔面板,可自動配置環境。
3.asp版本zzzcms和php版本的標簽模板通用。
4.支持mysql,sqlite,access三種數據庫,asp版本的數據庫可直接使用。

推薦給好友: [復制鏈接]
上一篇:zzzphp版本更新記錄摘要:20190613--zzzphp V1.7.1正式版 1.修復單選多選自定義 ...
下一篇:zzzcms與zzzphp區別介紹摘要:zzzcms是asp語言,zzzphp是php語言,免費開源建站系統 ...
樓主熱帖
回復

使用道具 舉報

沙發
螞蟻 發表于 3 天前 | 只看該作者
謝謝!
回復

使用道具 舉報

網站地圖|百度統計|免責聲明|Archiver|手機版|小黑屋|ZiDiu.Com ( 粵ICP備17166275號 )

GMT+8, 2019-7-7 14:17 , Processed in 0.156250 second(s), 32 queries .

Powered by Discuz!

© Comsenz Inc.

快速回復 返回頂部 返回列表
鸟叔彩金